PhotoFiltre

Le forum officiel de PhotoFiltre
It is currently 18 Sep 2019 5:39

All times are UTC + 1 hour [ DST ]


Forum rules


:idea: Forum d'aide au fonctionnement de PhotoFiltre et de PhotoFiltre Studio.
:idea: Merci de consulter la documentation de PF Studio, et de lire cette information, pour vous orienter.
Si vous êtes débutant, voir Comment me lancer. Votre question a peut-être déjà sa réponse.



Post new topic Reply to topic  [ 11 posts ] 
Author Message
 Post subject: Forum, réponse Email, navigation
PostPosted: 07 Jan 2004 11:31 
Offline
Posteur fou
Posteur(se) fou(lle)|Posteur fou|Posteuse folle
User avatar

Joined: 29 Oct 2003 17:19
Posts: 1786
Location: Nord de la France
Gender: Male
PhotoFiltre version: PF studio 9
Operating System: XP SP2
Processor: Atlhon
RAM memory: 1 Go
Bonjour,
Juste 2 petits problèmes:

Avant le 19 Novembre je recevais un Email lorsqu'une réponse était postée sur un de mes messages. Mais depuis le changement d'hébergeur, je n'en ai plus, pourquoi ? Mystère !
J'ai pourtant bien paramétrer mon profil et donné une adresse Email valide.

Autre chose: à certaine période de la journée, la navigation est très lente sur le forum, alors que sur les autres sites tout est rapide (ADSL 512).

Y a t'il quelque chose à faire ?
Suis-je le seul à avoir ces problèmes ?

_________________
Cordialement Pascal


Top
 Profile  
 
 Post subject:
PostPosted: 07 Jan 2004 13:36 
Offline
Administrateur(trice)
Administrateur(trice)|Administrateur|Administratrice

Joined: 28 Oct 2003 23:49
Posts: 11212
Gender: None specified
En cette période, les serveurs sont tous saturés (Envois de mails, cartes de voeux, ...)
J'ai le même pb avec free (impossible de lire mes mails par moment, les téléchargements plantent !)


Top
 Profile  
 
 Post subject:
PostPosted: 07 Jan 2004 23:01 
Offline
Administrateur
Administrateur(trice)|Administrateur|Administratrice
User avatar

Joined: 28 Oct 2003 14:39
Posts: 2342
Location: 63
Gender: Male
PhotoFiltre version: 6.2.7/9.0.0
Operating System: Windows XP Pro SP2
Processor: Intel Pentium IV 3.2 Ghz HT
RAM memory: 1536 Mo DDR
Alors pour vous répondre, je ne sais pas si le serveur gère le SMTP... d'ou le petit problème d'envois de mails... Sinon pour la lenteur, ce problème vient du fait que ce n'est pas un hébergeur professionnel. Donc, ce n'est une bande passante T3 :wink:. Sinon, si vous le désirez, je peux réessayer de passer à l'ancien hébergeur (dès la fin des travaux), qui devient maintenant payant (enfin... 1,68? :roll: )


Top
 Profile  
 
 Post subject:
PostPosted: 08 Jan 2004 21:26 
Offline
Nouveau(elle)
Nouveau(elle)|Nouveau|Nouvelle

Joined: 29 Oct 2003 13:14
Posts: 40
Location: Bretagne, France
Gender: None specified
PhotoFiltre version: 6.1
Operating System: Windows XP Edition Familiale
Processor: AMD Athlon XP 1800+
RAM memory: 256 Mo
Il faudrait essayer de leur demander d'activer la fonction mail().

_________________
Thomas


Top
 Profile  
 
 Post subject:
PostPosted: 08 Jan 2004 21:30 
Offline
Administrateur
Administrateur(trice)|Administrateur|Administratrice
User avatar

Joined: 28 Oct 2003 14:39
Posts: 2342
Location: 63
Gender: Male
PhotoFiltre version: 6.2.7/9.0.0
Operating System: Windows XP Pro SP2
Processor: Intel Pentium IV 3.2 Ghz HT
RAM memory: 1536 Mo DDR
Sans serveur SMTP... ca rique d'être dur ;-). Tu sais, sur mon serveur la fonction mail est activée mais ya rien après ! :lol:


Top
 Profile  
 
 Post subject:
PostPosted: 08 Jan 2004 21:33 
Offline
Nouveau(elle)
Nouveau(elle)|Nouveau|Nouvelle

Joined: 29 Oct 2003 13:14
Posts: 40
Location: Bretagne, France
Gender: None specified
PhotoFiltre version: 6.1
Operating System: Windows XP Edition Familiale
Processor: AMD Athlon XP 1800+
RAM memory: 256 Mo
Pardon, je suis encore trop novice dans la matière !

_________________
Thomas


Top
 Profile  
 
 Post subject:
PostPosted: 08 Jan 2004 21:50 
Offline
Membre d'honneur
Membre d'honneur

Joined: 29 Oct 2003 15:53
Posts: 1093
Location: 21
Gender: Male
PhotoFiltre version: 6.0
Operating System: Windows 2000 SP 4
Processor: Pentium IV 2,4Ghz
RAM memory: 512Mo DDR 333
C'est bien ce qu'il me semblait qu'il manquait quelque chose! Bah personnellement je trouve que c'est pas trop grave car il me semble que le forum est plus stable que sur l'ancien hébergeur (moins de problème de connection MySQL)

_________________
Benjamin


Top
 Profile  
 
 Post subject: Email et forum
PostPosted: 09 Jan 2004 11:11 
Offline
Posteur fou
Posteur(se) fou(lle)|Posteur fou|Posteuse folle
User avatar

Joined: 29 Oct 2003 17:19
Posts: 1786
Location: Nord de la France
Gender: Male
PhotoFiltre version: PF studio 9
Operating System: XP SP2
Processor: Atlhon
RAM memory: 1 Go
Moi aussi je préfère la stabilité du forum, plutôt que l'envoi de Mails. Autant rester chez le même hebergeur.

_________________
Cordialement Pascal


Top
 Profile  
 
 Post subject:
PostPosted: 09 Jan 2004 19:30 
Offline
Nouveau(elle)
Nouveau(elle)|Nouveau|Nouvelle

Joined: 29 Oct 2003 13:14
Posts: 40
Location: Bretagne, France
Gender: None specified
PhotoFiltre version: 6.1
Operating System: Windows XP Edition Familiale
Processor: AMD Athlon XP 1800+
RAM memory: 256 Mo
Par contre chez moi, la connection automatique ne marche pas, je dois me connecter à chaque fois.

_________________
Thomas


Top
 Profile  
 
 Post subject:
PostPosted: 09 Jan 2004 20:07 
Offline
Membre d'honneur
Membre d'honneur

Joined: 29 Oct 2003 15:53
Posts: 1093
Location: 21
Gender: Male
PhotoFiltre version: 6.0
Operating System: Windows 2000 SP 4
Processor: Pentium IV 2,4Ghz
RAM memory: 512Mo DDR 333
Ca ressemble à un problème de cookies ca... Tu as des problèmes avec d'autres forums?

_________________
Benjamin


Top
 Profile  
 
 Post subject:
PostPosted: 09 Jan 2004 20:34 
Offline
Nouveau(elle)
Nouveau(elle)|Nouveau|Nouvelle

Joined: 29 Oct 2003 13:14
Posts: 40
Location: Bretagne, France
Gender: None specified
PhotoFiltre version: 6.1
Operating System: Windows XP Edition Familiale
Processor: AMD Athlon XP 1800+
RAM memory: 256 Mo
Non, c'est justement ce qui me surprend ici. Un simple lavage des cookies devrait suffir, alors.

_________________
Thomas


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 11 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group